麦创网

发表于 20/10/17 13:20:14 |显示全部楼层
安装黑苹果,版本10.15.7(19H2) Clover PE ZD-SQ.dmg。在选择安装硬盘时出现:“此版本的Mac OS 10.15.7不能安装在这台电脑上”!
求助高手指点!
IMG_20201017_121941.jpg

打赏楼主

取消

感谢您的支持,我会继续努力的!

扫码支持
扫码打赏,你说多少就多少

打开支付宝扫一扫,即可进行扫码打赏哦

 

发表于 7 天前 |显示全部楼层
macOS 扩展日志式     10.13以上格式化成APFS分区
 
您需要登录后才可以回帖 登录 | 注册

本版积分规则

关于我们|手机版|麦创网 ( 苏ICP备13053101号-1 )

@麦创网 禁止任何未经允许的修改,传播或使用。

Powered by Discuz!

©2012 @MemacX.com. 用户言论不代表本站立场。

返回顶部